Blog intern: Lightbox ist weg?

07. Mrz 2007, 7:02 PM (Frank Hunck) ♥ Blog intern · Translation: en fr

Wenn mensch auf meine Bilder klickt, ist nichts mehr mix AJAX und Lightbox, sie werden nackt auf einer weissen Seite angezeigt. Was habe ich da schon wieder falsch gemacht — kopfschüttel — mal wieder verschlimmbessert?

Edit: Anscheinend soll es am BlogScout-Script (zur Statistik-Auswertung) liegen, meint robert|craven.
Edit 8.3., 9.20 Uhr: Juhi, nichts getan, und es funktioniert wieder. Also hat Dirk Olbertz noch am Countercode geschraubt. Danke, Dirk.

Kommentar schreiben Kommentar schreiben Trackback URI Trackback URI XML RSS 2.0 feed

2 Kommentare abgegeben zu “Blog intern: Lightbox ist weg?”

  1. robert|craven schrieb:

    Huh?…

    Wie ist das denn jetzt kaputt gegangen? Ich habe hier das Lightbox-Plugin installiert, das dafür sorgt, dass angeklickte Fotos mit einem schönen Effekt über der aktuellen Seite angezeigt werden (Beispiel).
    Doch seit heute funktioniert …

  2. Huh? » robert|craven schrieb:

    […] das Ganze seltsamerweise nicht mehr … aber anscheinend stehe ich mit diesem Problem nicht alleine […]

Schreib einen Kommentar

*notwendig
*notwendig (wird nicht veröffentlicht)

Warning: array_rand(): Second argument has to be between 1 and the number of elements in the array in /www/htdocs/v076440/weblog/wp-content/plugins/math-comment-spam-protection/math-comment-spam-protection.classes.php on line 71
Summe von + ?
 

Thematisch ähnliche Artikel:

Warum Firefox? Clicky Web Analytics